Modelcarforum

Zurück   Modelcarforum > Sonstiges > 1:1er

Hinweise

Antwort
 
Themen-Optionen
Alt Gestern, 17:46   #501   nach oben
Zuffenhausen
Jäger + Sammler
 
Benutzerbild von Zuffenhausen
 
Registriert seit: 19.07.2011
Ort: Schwobaländle
Geschlecht: männlich
Anzahl Modelle: Mal mehr, mal weniger!
Beiträge: 3.156
Wir haben eine Ferienwohnung auf der anderen Seite vom Buckel, in Rettenberg. Könnten wir bei Gelegenheit mal zusammen ein gutes Zötler Hefeweizen zwitschern
__________________
http://Zuffenhausen.modelly.de
Alle sagten: "Das geht nicht." Dann kam einer, der wusste das nicht und hat es einfach gemacht.
Zuffenhausen ist offline   Mit Zitat antworten
Alt Gestern, 17:57   #502   nach oben
Diesel--Wiesel
Forums-Inventar
 
Benutzerbild von Diesel--Wiesel
 
Registriert seit: 08.12.2013
Vorname: Maik
Ort: Mainz
Geschlecht: männlich
Anzahl Modelle: ca. 150 bis 250 - könnten auch 350 sein.... ( wer weiß das schon so genau ? )
Alter: 40
Beiträge: 1.799
Klingt gut. Wir sind vom 31.10. - 04.11. dort und machen den Wagen winterfest.
__________________
Marcel Reif: "Sollten Sie dieses Spiel atemberaubend finden, dann haben Sie es an den Bronchien."
Diesel--Wiesel ist offline   Mit Zitat antworten
Alt Gestern, 20:06   #503   nach oben
stefang60
Forums-Klassiker
 
Benutzerbild von stefang60
 
Registriert seit: 14.11.2012
Vorname: Stefan
Ort: Öhringen
Geschlecht: männlich
Anzahl Modelle: 123 1:18er
Alter: 46
Beiträge: 2.709
Zitat:
Zitat von E_Goldmann Beitrag anzeigen

Tatsächlich war das Ventilspiel auch durchgehend zu gering, sodass ich sorgfältig auf die vorgeschriebenen 0,15mm (Auslass etwas großzügiger) korrigieren konnte.
Jedoch muss ich sagen, dass ich auch nach meiner Einstellung noch immer ein deutliches "Klickern" der Ventile wahrnehme.

Wie sind Eure Erfahrungen damit?
Bin ja kein Ladaschrauber, aber grundsätzlich klappert es bei mir am Triumph auch wenn die Ventile richtig einngestellt sind. Der Grund dürfte wohl die Kipphebelwelle sein, die sich dem Verschleiß nähert. Kommt aber auch ein bischen auf das Öl an, dass ich verwende.

Ich sehe, Du hast ne obenliegende Nocke die über ne Kette angetrieben wird. Spannt die sich automatisch oder muss die gespannt werden oder ist der Spanner verschlissen? Stimmen die Steuerzeiten oder ist es vielleicht um ein Zahn versetzt...

Das größte Problem von nem alten Auto sind ja oft die Vorbesitzer...
__________________
meineSammlung
stefang60 ist offline   Mit Zitat antworten
Alt Gestern, 23:37   #504   nach oben
E_Goldmann
Forums-Inventar
 
Benutzerbild von E_Goldmann
 
Registriert seit: 16.02.2014
Beiträge: 1.087
Die Steuerkette hat einen Kettenspanner und einen Kettenberuhiger. Über den Spanner läßt sich die Kette manuell nachstraffen - das sollte man von Zeit zu Zeit, je nach Kettenspannung auch machen.
In meinem Fall hat die Kette eine gute Spannung und der Spanner ist auch noch OK. Ob das Kettenrad der Steuerkette versetzt ist, kann ich im Moment nicht nachvollziehen - wenn ich die Markierung des Kettenrades auf "12 Uhr" stelle, gehe ich davon aus, dass dabei die "Nullstellung" des Motors (4. Zylinder auf OT) eingestellt ist...
Und davon ausgehend habe ich gestern auch die Einstellungsreihe durchgeführt.

Vielleicht bin ich diesbezüglich jetzt auch akustisch überempfindlich, aber ich höre das Ventil-Klackern eben recht deutlich. Allerdings springt der Motor gut an, läuft rund, hält die Standgasdrehzahl stabil und nimmt auch das Gas gut an. Objektiv passt es schon.
Leider habe ich gerade auch keine "Hörbeispiele" von alten, ähnlich gebauten Motoren in meinem Umfeld zum Vergleich...
Er läuft momentan mit 15W40, was für diesen Motor immernoch etwas "zu dünn" sein könnte -> 20W40 müsste noch besser sein.

Ich schaue mir gerade auch einige Clips von älteren Vierzylindern auf Y...T..e an, um mal grob zu vergleichen. Diese (ansonsten gepflegte) Giulia hier klingt in meinen Ohren auch gar nicht so gut (so krass klingt mein Lada noch nicht):

https://www.youtube.com/watch?v=pnCqRMwoG1g
E_Goldmann ist gerade online   Mit Zitat antworten
Alt Heute, 00:38   #505   nach oben
area52
Forums-Inventar
 
Benutzerbild von area52
 
Registriert seit: 24.11.2009
Geschlecht: männlich
Beiträge: 6.331
2 Sachen:
-Ich kannte vor langer Zeit mal einen alten Fordmeister, der mir erklärte, die Kugelköpfe der Kipphebeleinstellschrauben schlügen sich nach längerer Laufleistung allmählich in die Ventile ein, was natürlich die Einstellung per Fühlerleere ungenauer macht und er stelle deswegen immer 0,05 strammer ein.
Tatsächlich habe ich das damals eine zeitlang so gemacht, erst bei meinem 17M, später auch bei meinem jetzigen 20M. Stellte man auf Werksvorgabe ein, klackerte er einfach immer ein bischen, mit dieser Empfehlung lief er dann wirklich ruhig.
Später habe ich das einer anderen Koryphäe erzählt und der ist fast tot umgefallen, fand der ganz gruselig, vor allem bei den thermisch höher belasteten Auslassventilen. Danach war ich wieder ein wenig verunsichert und obwohl ich davon überzeugt bin, dass der erste Ford-Meister recht hatte, fahre ich seitdem wieder Werkseinstellung und scheisse auf das leichte Klappern. Ehrlich gesagt habe ich jetzt schon seit zirka 10 Jahren und 12.000 km nicht mehr eingestellt, der Sound ist gleichmäßig, ich sehe keinen Handlungsbedarf.
Was das Öl angeht: 20W40 habe ich noch nie gesehen, was man ja bekommt, ist 20W50 Oldtimeröl. Ist gut, weil da dann wirklich mal keine Schweineadditive drin sind, die man in so einem Motor nicht haben will, aber wenn du mal bei 5° starten willst, dann liegt dieses Öl wie Honig im Motor, kann man am Peilstab sehen. Das finde ich gruselig, seitdem nur noch 20W50 in kochenden Sommern, ansonsten mische ich oder haue direkt 15W40 rein.
Auch das nach Absprache mit Experten, die diese Bezeichnung nach meiner Auffassung auch verdienen.

Ach so, ansonsten höre dir mal Opel-Motoren an, die rassseln wie Aas und Hulle, danach kommt dir dein Lada bestimmt total leise vor. So mache ich das immer, wenn ich meinen Ford V6 doch mal laut finde.
Oder Ford Fiesta, die klingen schon ab Werk nach Exitus...
__________________
________________
The artist formerly known as Wurstfliege.

Geändert von area52 (Heute um 01:03 Uhr)
area52 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu area52 für den nützlichen Beitrag:
Alt Heute, 11:49   #506   nach oben
E_Goldmann
Forums-Inventar
 
Benutzerbild von E_Goldmann
 
Registriert seit: 16.02.2014
Beiträge: 1.087
Also "20W40" kann online bestellen, aber manchmal steht´s auch im Baumarkt mit im Regal. Von der Viskosität her dürfte es, auch bei Kälte noch "kurz vor Honig" liegen .
Als nächste Füllung werde ich es auf jeden Fall ausprobieren und schauen/hören, ob es sich geräuschdämpfend auswirkt. Das aktuell eingefüllte 15W40 fahre ich wegen dessen Reinigungswirkung, um mögliche alte Ablagerungen anzulösen.

Sicherlich kann man sich in solche Bedenken und akustische Eindrücke auch hinein steigern - ich glaube, Du machst es genau richtig, das offensichtlich unschädliche "Klickern" einfach so stehen zu lassen.
Die Verunsicherung bezüglich der sich widersprechenden Experten-Meinungen kann ich aber auch gut Verstehen. Aber so "stramm" mit 0,05mm weniger waren meine Ventile auch in etwa eingestellt. Nun liegt, so genau ich es einstellen konnte, das empfohlene Standard-Ventilspiel an.....schau´mer mal.

Dein 2.0Liter V6 ist auch ein sehr feiner Motor, der ja schon von vorn herein mehr "Rundlaufqualitäten" mit sich bringt als all die Vierzylinder. Da muss man bei kleineren Unstimmigkeiten sicher noch sensibler sein?

Die Giulia in dem Clip klingt doch aber tatsächlich nicht gut? Da "klingelt" auch noch mehr als nur die Ventile...
E_Goldmann ist gerade online   Mit Zitat antworten
Alt Heute, 12:49   #507   nach oben
Techniker
Technischer Administrator
 
Benutzerbild von Techniker
 
Registriert seit: 21.02.2010
Vorname: Jörg
Ort: ... wo die Sonne verstaubt ...
Geschlecht: männlich
Anzahl Modelle: 2
Alter: 56
Beiträge: 2.015
Noch eine ganz banale Idee, eigentlich die erste in solchen Fällen: Die Nockenwelle selbst ist auch noch OK? Ansonsten entstehen ja auch da genau diese "Rasselgeräusche" nach einem gewissen Verschleiß.
Relativ leicht zu prüfen a) bei kalter Maschine und b) dann vor allem bei hoher Last (also möglichst großer Gang bei niedriger Drehzahl, dafür aber mind. 3/4 Vollgas geben) oder halt am Berg testen.
Wenn verstärkt dabei das Rasseln auftritt bzw. lauter/stärker wird, ist es ein gutes Indiz für die Nockenwelle, wenn der Rest sonst passt.

Ansonsten, zu den "Werksvorgaben": Ich habe es selbst auch immer so gehalten, dass ich möglichst das Alter und den Verschleißgrad einer Maschine berücksichtigt habe, was Werkstätten leider in aller Regel nicht tun. Die richten sich hauptsächlich nach Herstellerangaben, diese sind aber nun mal logischerweise für "Neuwagen" gedacht und das Spiel der div. mechanischen Teile ändert sich leider im Laufe der Jahre beim Gebrauch. Da wunderten sich Schrauber dann, warum trotzdem ein Fahrzeug "bockt", "Magerruckeln" zeigt oder der Verbrauch sprunghaft anstieg usw. und fand oft keine Erklärung dafür, weil die (alten) Diagnosegeräte meinte, die Werte stimmten ja.

Ich habe es aber so gehalten, dass ich Schließwinkel, ggf. auch Zündzeitpunkt und Kontaktabstände von Kerzen und Zündkontakten dahingehend leicht korrigiert habe, wie ich gefühlsmäßig und der Erfahrung nach meinte, dass es für die jeweilige Maschine passen müsste. Dann Probefahrt und einige Zeit beobachtet (auch Verbrauch usw.) und zur Not noch leicht korrigiert.
Auch Vergaser wurden damals nach Einführung der A(S)U oft so mager eingestellt, dass man kaum noch vom TÜV-Gelände runter kam vor lauter Bockerei und der Motor Mühe hatte, selbst im Leerlauf anzubleiben, weil selbst das Leerlauf-Gemisch nicht mehr stimmte oder zumindest die Drehzahl zuweit herab gesetzt wurde.
Also kurz um die Ecke gefahren, Schraubendreher raus und wieder etwas fetter gestellt, Plakette war ja drauf!

Ging echt nicht anders. Nur ein Prüfer ließ G.s.D mal die Finger davon als ich bemerkte, dass ich gerade erst die Maschine frisch eingestellt hätte und er sie mir bitte nicht sofort wieder verstellen möge. Er guckte nur auf den Tester und meinte sowas wie "Passt ja auch alles, dann lassen wir's so stehen und gut is...".
__________________
Fährst du noch, oder fliegst du schon?
Techniker ist offline   Mit Zitat antworten
Alt Heute, 13:12   #508   nach oben
area52
Forums-Inventar
 
Benutzerbild von area52
 
Registriert seit: 24.11.2009
Geschlecht: männlich
Beiträge: 6.331
Ja, da bin ich jetzt schon wieder anderer Meinung. Defekte Nockenwelle macht sich eher durch Tickern, nicht durch Klackern bemerkbar, würde ich sagen, ich hoffe, diese lautmalerischen Worte machen den phonetischen Unterschied deutlich.
Außerdem ist das schon wieder so eine Internet-Panikmache, immer gleich mit den ganz schlimmen Ferndiagnosen kommen, wozu?
Wenn's klackert, sind es die Ventile. Immer.
Warum auch sollte seine Nockenwelle hin sein, da würde ich erstmal locker bleiben.... und genau gar nichts machen. So lassen, leichtes Klackern ist ok, peng, fertig, zumal wir das ja nun geklärt haben, Motoren mit einer gewissen laufleistung klackern, weil das handbuchmäßige Ventilspiel aufgrund minimal eingeschlagener Kipphebelschraubenköpfe nicht mehr ganz passt.

Ach so, noch was:
Motoren mit Ablagerungen durch Reinigungsadditive im Öl säubern zu wollen, ist laut Fachliteratur gar keine gute Idee.
Die Plörre, die dann im Kreislauf schwappt, verstopft dir ganz schnell ne Bohrung und dann wird's hässlich. Zudem sollen im Extremfall sollen Motoren dann angeblich sogar undicht werden, die vorher 1A waren.
__________________
________________
The artist formerly known as Wurstfliege.

Geändert von area52 (Heute um 13:20 Uhr)
area52 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 5 (Registrierte Benutzer: 3, Gäste: 2)
die_matrix, E_Goldmann, Routemaster
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:22 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Inhalte ©2009 - 2017, www.modelcarforum.de